iOS10以上の動作する端末を推奨しています。